<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/304508860-css_bundle_v2.css' />
 
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb205565.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!-- Start Alexa Certify Javascript -->
<script type='text/javascript'>
_atrk_opts = { atrk_acct:"s9c1i1akB300Wl", domain:"stelladimokokorkus.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img alt='' height='1' src='https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=s9c1i1akB300Wl' style='display:none' width='1'/></noscript>
<!-- End Alexa Certify Javascript -->
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.stelladimokokorkus.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Stella Dimoko Korkus.com - Atom" href="http://www.stelladimokokorkus.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Stella Dimoko Korkus.com - RSS" href="http://www.stelladimokokorkus.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Stella Dimoko Korkus.com - Atom" href="https://www.blogger.com/feeds/352385313518803988/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Stella Dimoko Korkus.com - Atom" href="http://www.stelladimokokorkus.com/feeds/3104603559854375431/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3537943716-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-FVQ1bkhqMC8/WVTBvJ5LTgI/AAAAAAAFIPE/ZXe91Cszoswbc3nKebS-M98CVQdQ-_AEACLcBGAs/s400/emoji_dribbble_1x.png' rel='image_src'/>
<meta content='http://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html' property='og:url'/>
<meta content='Woman Allegedly Welcomes Patter Of Tiny Lizard' property='og:title'/>
<meta content='A BLOG ABOUT NIGERIAN ENTERTAINMENT GOSSIPS AND HAPPENINGS.NOLLYWOOD GISTS AND BREAKING STORIES.NIGERIA' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-FVQ1bkhqMC8/WVTBvJ5LTgI/AAAAAAAFIPE/ZXe91Cszoswbc3nKebS-M98CVQdQ-_AEACLcBGAs/w1200-h630-p-k-no-nu/emoji_dribbble_1x.png' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Stella Dimoko Korkus.com: Woman Allegedly Welcomes Patter Of Tiny Lizard</title>
<link href="https://fonts.googleapis.com/css?kit=KeVAp1PdHQlpgZI9hvCN-Q" rel="stylesheet" type="text/css"><style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1300px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1300px;
max-width: 1300px;
_width: 1300px;
}
.main-inner .columns {
padding-left: 230px;
padding-right: 230px;
}
.main-inner .fauxcolumn-center-outer {
left: 230px;
right: 230px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("230px") -
parseInt("230px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 230px;
}
.main-inner .fauxcolumn-right-outer {
width: 230px;
}
.main-inner .column-left-outer {
width: 230px;
right: 100%;
margin-left: -230px;
}
.main-inner .column-right-outer {
width: 230px;
margin-right: -230px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-98737557-1', 'auto');
  ga('send', 'pageview');

</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=352385313518803988&amp;zx=5c67bdc9-e78e-4573-898e-57a63757b068' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=352385313518803988&amp;zx=5c67bdc9-e78e-4573-898e-57a63757b068' rel='stylesheet'/></noscript>
</head>
<body class='loading'>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d352385313518803988\x26blogName\x3dStella+Dimoko+Korkus.com\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.stelladimokokorkus.com/search\x26blogLocale\x3den_GB\x26v\x3d2\x26homepageUrl\x3dhttp://www.stelladimokokorkus.com/\x26targetPostID\x3d3104603559854375431\x26blogPostOrPageUrl\x3dhttp://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html\x26vt\x3d7960171057435145781',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px;position:relative;margin-left:-160px;left:50%;margin-top:-10px;margin-bottom:10px;"
     data-ad-client="ca-pub-3106657230933085"
     data-ad-slot="1902857166"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.stelladimokokorkus.com/' style='display: block'>
<img alt='Stella Dimoko Korkus.com' height='198px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-fa-TIPcBb-w/WFFNzEATDLI/AAAAAAAElx0/7L2V6bAG_mIP1UKei0sMtM9yk0xemVizwCK4B/s1600/IIIIIII.jpg' style='display: block' width='1329px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol'></div>
<div class='tabs section' id='crosscol-overflow'><div class='widget PageList' data-version='1' id='PageList2'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.stelladimokokorkus.com/'>Home</a>
</li>
<li>
<a href='http://www.stelladimokokorkus.com/p/impressum.html'>Impressum</a>
</li>
<li>
<a href='http://www.stelladimokokorkus.com/search/label/IHN'>IHN</a>
</li>
<li>
<a href='http://www.stelladimokokorkus.com/search/label/chronicle%20of%20blog%20visitor%20narrative'>SDK chronicles</a>
</li>
<li>
<a href='http://www.stelladimokokorkus.com/search/label/Labour%20room%20drama'>L.R.D</a>
</li>
<li>
<a href='http://www.stelladimokokorkus.com/search/label/omugwo'>Omugwo Chronicles</a>
</li>
<li>
<a href='http://www.stelladimokokorkus.com/search/label/wedding%20night%20gist'>W.N.B</a>
</li>
<li>
<a href='http://www.stelladimokokorkus.com/p/contact-ste.html'>Contact Stella</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=PageList&widgetId=PageList2&action=editWidget&sectionId=crosscol-overflow' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList2"));' target='configPageList2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Advertisement</h2>
<div class='widget-content'>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205565']=__lxGc__['s']['_205565']||{'b':{}})['b']['_602636']={'i':__lxGc__.b++};
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>Advertisement - Mobile In-Article</h2>
<div class='widget-content'>
<!-- Mobile In-Article lx_600175 -->
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205565']=__lxGc__['s']['_205565']||{'b':{}})['b']['_600175']={'i':__lxGc__.b++};
</script>
<style>
div#HTML10 {
display:none;
}
</style>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

          <div class="date-outer">
        
<h2 class='date-header'><span>Thursday, 29 June 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://4.bp.blogspot.com/-FVQ1bkhqMC8/WVTBvJ5LTgI/AAAAAAAFIPE/ZXe91Cszoswbc3nKebS-M98CVQdQ-_AEACLcBGAs/s400/emoji_dribbble_1x.png' itemprop='image_url'/>
<meta content='352385313518803988' itemprop='blogId'/>
<meta content='3104603559854375431' itemprop='postId'/>
<a name='3104603559854375431'></a>
<h3 class='post-title entry-title' itemprop='name'>
Woman Allegedly Welcomes Patter Of Tiny Lizard
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-3104603559854375431' itemprop='description articleBody'>
<div>
<span style="font-family: Verdana, sans-serif;">Holy Christ!!!</span></div>
<div>
<span style="font-family: Verdana, sans-serif;"><br /></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-FVQ1bkhqMC8/WVTBvJ5LTgI/AAAAAAAFIPE/ZXe91Cszoswbc3nKebS-M98CVQdQ-_AEACLcBGAs/s1600/emoji_dribbble_1x.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="300" data-original-width="400" height="300" src="https://4.bp.blogspot.com/-FVQ1bkhqMC8/WVTBvJ5LTgI/AAAAAAAFIPE/ZXe91Cszoswbc3nKebS-M98CVQdQ-_AEACLcBGAs/s400/emoji_dribbble_1x.png" width="400" /></a></div>
<div>
<a name='more'></a><br /></div>
<span style="font-family: Verdana, sans-serif;"><div>
<span style="font-family: Verdana, sans-serif;"><br /></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-By5ViQQwgHM/WVTBQh7H4EI/AAAAAAAFIO8/P90XTENn05IZIPpHHgZtVgP_-mlgeMD6gCLcBGAs/s1600/img_2864.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="570" data-original-width="960" height="380" src="https://4.bp.blogspot.com/-By5ViQQwgHM/WVTBQh7H4EI/AAAAAAAFIO8/P90XTENn05IZIPpHHgZtVgP_-mlgeMD6gCLcBGAs/s640/img_2864.jpg" width="640" /></a></div>
<div>
<span style="font-family: Verdana, sans-serif;"><br /></span></div>
<div>
<br /></div>
<div>
<span style="font-family: Verdana, sans-serif;">A Facebook user Michael Jaja Alleges that a woman laboured and birthed a tiny lizard...</span></div>
<div>
<span style="font-family: Verdana, sans-serif;"><br /></span></div>
<div>
<span style="font-family: Verdana, sans-serif;">He says</span></div>
&#8220;I dey hear for ear, today I see life&#8230;<br />A woman in Rumuosi Community in Obio/Akpor LGA went into labour and was delivered of a life Lizard, wickedness in high places.God have mercy and heal her of her pains.&#8221;</span><div>
<span style="font-family: Verdana, sans-serif;"><br /></span></div>
<div>
<br /></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Posted by
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/107028748224583374776' itemprop='url'/>
<a class='g-profile' href='https://plus.google.com/107028748224583374776' rel='author' title='author profile'>
<span itemprop='name'>stella dimokokorkus</span>
</a>
</span>
</span>
<span class='post-timestamp'>
at
<meta content='http://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-06-29T11:01:00+02:00'>11:01:00</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=352385313518803988&postID=3104603559854375431' title='Email Post'>
<img alt='' class='icon-action' height='13' src='http://img1.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=352385313518803988&postID=3104603559854375431&target=email' target='_blank' title='Email This'><span class='share-button-link-text'>Email This</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=352385313518803988&postID=3104603559854375431&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=352385313518803988&postID=3104603559854375431&target=twitter' target='_blank' title='Share to Twitter'><span class='share-button-link-text'>Share to Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=352385313518803988&postID=3104603559854375431&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Share to Facebook'><span class='share-button-link-text'>Share to Facebook</span></a><div class='goog-inline-block dummy-container'><g:plusone source='blogger:blog:plusone' href='http://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>11 comments:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
<dt class='comment-author ' id='c5369068421107964533'>
<a name='c5369068421107964533'></a>
<div class="avatar-image-container vcard"><span dir="ltr"><a href="https://www.blogger.com/profile/08514987737542738302" rel="nofollow" onclick="" class="avatar-hovercard" id="av-5369068421107964533-08514987737542738302"><img src="https://img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" class="delayLoad" style="display: none;" longdesc="//1.bp.blogspot.com/-N4BpFlE-kVc/WEVElkSbC4I/AAAAAAAAAMY/kf2Pvr7fvb0YxHJWTPn2xfqUHkkG-3QYwCK4B/s35/15027826_1026783580784235_7026578700195883714_n.jpg" title="STARRY LARRY">

<noscript><img src="//1.bp.blogspot.com/-N4BpFlE-kVc/WEVElkSbC4I/AAAAAAAAAMY/kf2Pvr7fvb0YxHJWTPn2xfqUHkkG-3QYwCK4B/s35/15027826_1026783580784235_7026578700195883714_n.jpg" width="35" height="35" class="photo" alt=""></noscript></a></span></div>
<a href='https://www.blogger.com/profile/08514987737542738302' rel='nofollow'>STARRY LARRY</a>
said...
</dt>
<dd class='comment-body' id='Blog1_cmt-5369068421107964533'>
<p>
God dey<br /><br /><br /><br /><br /><br /><br />*Larry was here*
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html?showComment=1498727029069#c5369068421107964533' title='comment permalink'>
29 June 2017 at 11:03
</a>
<span class='item-control blog-admin pid-2062999112'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=352385313518803988&postID=5369068421107964533' title='Delete Comment'>
<img src='//www.blogger.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
<dt class='comment-author ' id='c2342300500178592864'>
<a name='c2342300500178592864'></a>
<div class="avatar-image-container avatar-stock"><span dir="ltr"><a href="https://www.blogger.com/profile/02357382927001436492" rel="nofollow" onclick="" class="avatar-hovercard" id="av-2342300500178592864-02357382927001436492"><img src="//lh3.googleusercontent.com/zFdxGE77vvD2w5xHy6jkVuElKv-U9_9qLkRYK8OnbDeJPtjSZ82UPq5w6hJ-SA=s35" width="35" height="35" alt="" title="Cute hajia Omo Mummy">

</a></span></div>
<a href='https://www.blogger.com/profile/02357382927001436492' rel='nofollow'>Cute hajia Omo Mummy</a>
said...
</dt>
<dd class='comment-body' id='Blog1_cmt-2342300500178592864'>
<p>
OMG! 
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html?showComment=1498727083048#c2342300500178592864' title='comment permalink'>
29 June 2017 at 11:04
</a>
<span class='item-control blog-admin pid-568354188'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=352385313518803988&postID=2342300500178592864' title='Delete Comment'>
<img src='//www.blogger.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
<dt class='comment-author ' id='c7337357962218470191'>
<a name='c7337357962218470191'></a>
<div class="avatar-image-container avatar-stock"><span dir="ltr"><a href="https://www.blogger.com/profile/12329696271808894254" rel="nofollow" onclick="" class="avatar-hovercard" id="av-7337357962218470191-12329696271808894254"><img src="//lh3.googleusercontent.com/zFdxGE77vvD2w5xHy6jkVuElKv-U9_9qLkRYK8OnbDeJPtjSZ82UPq5w6hJ-SA=s35" width="35" height="35" alt="" title="amanda favour">

</a></span></div>
<a href='https://www.blogger.com/profile/12329696271808894254' rel='nofollow'>amanda favour</a>
said...
</dt>
<dd class='comment-body' id='Blog1_cmt-7337357962218470191'>
<p>
Hmmmm.... Ife Na eme
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html?showComment=1498727139662#c7337357962218470191' title='comment permalink'>
29 June 2017 at 11:05
</a>
<span class='item-control blog-admin pid-543314287'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=352385313518803988&postID=7337357962218470191' title='Delete Comment'>
<img src='//www.blogger.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
<dt class='comment-author ' id='c5707600482910433070'>
<a name='c5707600482910433070'></a>
<div class="avatar-image-container vcard"><span dir="ltr"><a href="https://www.blogger.com/profile/18239013348655863185" rel="nofollow" onclick="" class="avatar-hovercard" id="av-5707600482910433070-18239013348655863185"><img src="https://img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" class="delayLoad" style="display: none;" longdesc="//lh4.googleusercontent.com/-rIKPFd4jZfw/AAAAAAAAAAI/AAAAAAAAAPo/137waJNJROE/s35-c/photo.jpg" title="Etsako Pearl">

<noscript><img src="//lh4.googleusercontent.com/-rIKPFd4jZfw/AAAAAAAAAAI/AAAAAAAAAPo/137waJNJROE/s35-c/photo.jpg" width="35" height="35" class="photo" alt=""></noscript></a></span></div>
<a href='https://www.blogger.com/profile/18239013348655863185' rel='nofollow'>Etsako Pearl</a>
said...
</dt>
<dd class='comment-body' id='Blog1_cmt-5707600482910433070'>
<p>
Blood of Jesus!<br />I jump and pass.
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html?showComment=1498727272168#c5707600482910433070' title='comment permalink'>
29 June 2017 at 11:07
</a>
<span class='item-control blog-admin pid-1185533258'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=352385313518803988&postID=5707600482910433070' title='Delete Comment'>
<img src='//www.blogger.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
<dt class='comment-author ' id='c2790687367233688881'>
<a name='c2790687367233688881'></a>
<div class="avatar-image-container vcard"><span dir="ltr"><a href="https://www.blogger.com/profile/18239013348655863185" rel="nofollow" onclick="" class="avatar-hovercard" id="av-2790687367233688881-18239013348655863185"><img src="https://img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" class="delayLoad" style="display: none;" longdesc="//lh4.googleusercontent.com/-rIKPFd4jZfw/AAAAAAAAAAI/AAAAAAAAAPo/137waJNJROE/s35-c/photo.jpg" title="Etsako Pearl">

<noscript><img src="//lh4.googleusercontent.com/-rIKPFd4jZfw/AAAAAAAAAAI/AAAAAAAAAPo/137waJNJROE/s35-c/photo.jpg" width="35" height="35" class="photo" alt=""></noscript></a></span></div>
<a href='https://www.blogger.com/profile/18239013348655863185' rel='nofollow'>Etsako Pearl</a>
said...
</dt>
<dd class='comment-body' id='Blog1_cmt-2790687367233688881'>
<p>
Blood of Jesus!<br />I jump and pass.🏃
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html?showComment=1498727309327#c2790687367233688881' title='comment permalink'>
29 June 2017 at 11:08
</a>
<span class='item-control blog-admin pid-1185533258'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=352385313518803988&postID=2790687367233688881' title='Delete Comment'>
<img src='//www.blogger.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
<dt class='comment-author ' id='c960302793749843444'>
<a name='c960302793749843444'></a>
<div class="avatar-image-container vcard"><span dir="ltr"><a href="https://www.blogger.com/profile/15005100382934262413" rel="nofollow" onclick="" class="avatar-hovercard" id="av-960302793749843444-15005100382934262413"><img src="https://img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" class="delayLoad" style="display: none;" longdesc="//3.bp.blogspot.com/-VF3_x2Q6r4Q/WT_9micjufI/AAAAAAAAAuk/Q0lorsFE0fsdM-BHrTg9SDP9ALHb_MkLQCK4B/s35/image.jpg" title="LOLO IDEATO">

<noscript><img src="//3.bp.blogspot.com/-VF3_x2Q6r4Q/WT_9micjufI/AAAAAAAAAuk/Q0lorsFE0fsdM-BHrTg9SDP9ALHb_MkLQCK4B/s35/image.jpg" width="35" height="35" class="photo" alt=""></noscript></a></span></div>
<a href='https://www.blogger.com/profile/15005100382934262413' rel='nofollow'>LOLO IDEATO</a>
said...
</dt>
<dd class='comment-body' id='Blog1_cmt-960302793749843444'>
<p>
Jesus!!!<br /><br />They&#39;ve exchanged her baby with a lizard<br /><br />This is why I&#39;ll hide my bump from day 1 to when I deliver!<br /><br />Hiding it is just sexy
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html?showComment=1498727326123#c960302793749843444' title='comment permalink'>
29 June 2017 at 11:08
</a>
<span class='item-control blog-admin pid-1448643151'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=352385313518803988&postID=960302793749843444' title='Delete Comment'>
<img src='//www.blogger.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
<dt class='comment-author ' id='c2390160252589847937'>
<a name='c2390160252589847937'></a>
<div class="avatar-image-container avatar-stock"><span dir="ltr"><img src="//img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" title="Anonymous">

</span></div>
Anonymous
said...
</dt>
<dd class='comment-body' id='Blog1_cmt-2390160252589847937'>
<p>
Stella this your headline is v hilarious . Peter of tiny lizard indeed. May God comfort the woman
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html?showComment=1498727333835#c2390160252589847937' title='comment permalink'>
29 June 2017 at 11:08
</a>
<span class='item-control blog-admin pid-1677266020'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=352385313518803988&postID=2390160252589847937' title='Delete Comment'>
<img src='//www.blogger.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
<dt class='comment-author ' id='c8134054525517094523'>
<a name='c8134054525517094523'></a>
<div class="avatar-image-container avatar-stock"><span dir="ltr"><a href="https://www.blogger.com/profile/08754978725205831532" rel="nofollow" onclick="" class="avatar-hovercard" id="av-8134054525517094523-08754978725205831532"><img src="//lh3.googleusercontent.com/zFdxGE77vvD2w5xHy6jkVuElKv-U9_9qLkRYK8OnbDeJPtjSZ82UPq5w6hJ-SA=s35" width="35" height="35" alt="" title="Madame koinkoin a.k.a &amp;#39;peace lover&amp;quot;">

</a></span></div>
<a href='https://www.blogger.com/profile/08754978725205831532' rel='nofollow'>Madame koinkoin a.k.a 'peace lover"</a>
said...
</dt>
<dd class='comment-body' id='Blog1_cmt-8134054525517094523'>
<p>
God forbids bad thing.
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html?showComment=1498727457046#c8134054525517094523' title='comment permalink'>
29 June 2017 at 11:10
</a>
<span class='item-control blog-admin pid-1614263058'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=352385313518803988&postID=8134054525517094523' title='Delete Comment'>
<img src='//www.blogger.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
<dt class='comment-author ' id='c5738718652180450686'>
<a name='c5738718652180450686'></a>
<div class="avatar-image-container avatar-stock"><span dir="ltr"><img src="//img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" title="Reared alert">

</span></div>
Reared alert
said...
</dt>
<dd class='comment-body' id='Blog1_cmt-5738718652180450686'>
<p>
I don&#39;t know y? But whatever happened , may God cause the heart of man to repent and heal this woman of this trauma in Jesus Name , I pray . Amen
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html?showComment=1498727470243#c5738718652180450686' title='comment permalink'>
29 June 2017 at 11:11
</a>
<span class='item-control blog-admin pid-497772936'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=352385313518803988&postID=5738718652180450686' title='Delete Comment'>
<img src='//www.blogger.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
<dt class='comment-author ' id='c8321728450122874833'>
<a name='c8321728450122874833'></a>
<div class="avatar-image-container avatar-stock"><span dir="ltr"><img src="//img1.blogblog.com/img/blank.gif" width="35" height="35" alt="" title="Rredalert concierge">

</span></div>
Rredalert concierge
said...
</dt>
<dd class='comment-body' id='Blog1_cmt-8321728450122874833'>
<p>
Lord take control. 
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html?showComment=1498727569606#c8321728450122874833' title='comment permalink'>
29 June 2017 at 11:12
</a>
<span class='item-control blog-admin pid-497772936'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=352385313518803988&postID=8321728450122874833' title='Delete Comment'>
<img src='//www.blogger.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
<dt class='comment-author ' id='c7695824149349905926'>
<a name='c7695824149349905926'></a>
<div class="avatar-image-container avatar-stock"><span dir="ltr"><a href="https://www.blogger.com/profile/06197052172223235986" rel="nofollow" onclick="" class="avatar-hovercard" id="av-7695824149349905926-06197052172223235986"><img src="//lh3.googleusercontent.com/zFdxGE77vvD2w5xHy6jkVuElKv-U9_9qLkRYK8OnbDeJPtjSZ82UPq5w6hJ-SA=s35" width="35" height="35" alt="" title="Esther Okoro">

</a></span></div>
<a href='https://www.blogger.com/profile/06197052172223235986' rel='nofollow'>Esther Okoro</a>
said...
</dt>
<dd class='comment-body' id='Blog1_cmt-7695824149349905926'>
<p>
Witches &amp; wizards in action. I reject it in Jesus Name. Amen.<br /><br /><br /><br /><br /><br />God Bless Everyone.
</p>
</dd>
<dd class='comment-footer'>
<span class='comment-timestamp'>
<a href='http://www.stelladimokokorkus.com/2017/06/woman-allegedly-welcomes-patter-of-tiny.html?showComment=1498727960069#c7695824149349905926' title='comment permalink'>
29 June 2017 at 11:19
</a>
<span class='item-control blog-admin pid-565771544'>
<a class='comment-delete' href='https://www.blogger.com/delete-comment.g?blogID=352385313518803988&postID=7695824149349905926' title='Delete Comment'>
<img src='//www.blogger.com/img/icon_delete13.gif'/>
</a>
</span>
</span>
</dd>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=352385313518803988&postID=3104603559854375431' onclick=''>Post a Comment</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.stelladimokokorkus.com/2017/06/buratai-boasts-that-boko-haram.html' id='Blog1_blog-pager-newer-link' title='Newer Post'>Newer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.stelladimokokorkus.com/2017/06/wordless-post_29.html' id='Blog1_blog-pager-older-link' title='Older Post'>Older Post</a>
</span>
<a class='home-link' href='http://www.stelladimokokorkus.com/'>Home</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Subscribe to:
<a class='feed-link' href='http://www.stelladimokokorkus.com/feeds/3104603559854375431/comments/default' target='_blank' type='application/atom+xml'>Post Comments (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'en_GB'};</script>
</div><div class='widget HTML' data-version='1' id='HTML4'><script>
var linkwithin_site_id = 2518842;
</script>
<script src="http://www.linkwithin.com/widget.js"></script>
<a href="http://www.linkwithin.com/"><img src="http://www.linkwithin.com/pixel.png" alt="Related Posts Plugin for WordPress, Blogger..." style="border: 0" /></a></div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Contact Stella</h2>
<div class='widget-content'>
<span style="color:red;"><i><b>Sdimokokorkus@gmail.com</b></i></span><div><span style="color:red;"><i><b>+4915210329280</b></i></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Advertisement...</h2>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dimokokorkusstella_sidebar-left-1_AdSense1_160x600_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3106657230933085"
     data-ad-slot="2566341960"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Stella's Singles Mingle</h2>
<div class='widget-content'>
<a href='http://stellassinglesmingle.blogspot.de/'>
<img alt='Stella&#39;s Singles Mingle' height='138' id='Image1_img' src='http://3.bp.blogspot.com/-SGIKizuj2Xw/WB1d8k3t3GI/AAAAAAAEeV4/Oey3kpQL08AKqyUxb10kjo1Zm8TTuC5uwCK4B/s166/123.jpg' width='166'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Advertisement...</h2>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dimokokorkusstella_sidebar-right-1_AdSense4_160x600_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3106657230933085"
     data-ad-slot="8937386769"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>SDK Mobile News</h2>
<div class='widget-content'>
<img alt='SDK Mobile News' height='435' id='Image3_img' src='http://2.bp.blogspot.com/-AXjFSwGGees/VyAWvbzK0rI/AAAAAAADvr4/-Lncs11fqZE3cJH-sV8UIAcVdTxeaCx8ACK4B/s1600-r/SDK%2Bweb%2Bbanner.gif' width='116'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PlusOne' data-version='1' id='PlusOne1'>
<div class='widget-content'>
<g:plusone annotation='bubble' href='http://www.stelladimokokorkus.com/' size='small' source='blogger:blog:plusone' width='250'></g:plusone>
<script type='text/javascript'>
      window.___gcfg = {"lang": "en_GB"};
    </script>
</div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>Stella's Mobile News</h2>
<div class='widget-content'>
<img alt='Stella&#39;s Mobile News' height='156' id='Image12_img' src='http://3.bp.blogspot.com/-rkxgKOuoplE/VMkME-5Ug_I/AAAAAAABkjA/mrTiMUyZh8w/s156/Banner%2Bfor%2BSDK%2Bv2.jpg' width='112'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=Image&widgetId=Image12&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' target='configImage12' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>Text SDW To 655 on Etisalat to get Blog Updates.</h2>
<div class='widget-content'>
<img alt='Text SDW To 655 on Etisalat to get Blog Updates.' height='116' id='Image5_img' src='http://3.bp.blogspot.com/-LxT35NcG7JE/U9xvXUgX_pI/AAAAAAAA8uM/J1wErf-R2Ws/s1600/image%2B%25281%2529.jpeg' width='116'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Advertisement</h2>
<div class='widget-content'>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205565']=__lxGc__['s']['_205565']||{'b':{}})['b']['_603790']={'i':__lxGc__.b++};
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image18'>
<h2>Avertisement - UBA CARDS</h2>
<div class='widget-content'>
<a href='https://www.ubagroup.com/'>
<img alt='Avertisement - UBA CARDS' height='139' id='Image18_img' src='http://2.bp.blogspot.com/-xL-pb0012yc/VxoGwxqGJ1I/AAAAAAADuiA/wLbM39zMh0wTMYFaKTO4ig__L5LZUFy1ACK4B/s200/top-up-web%2Bbanner.gif' width='166'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=Image&widgetId=Image18&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image18"));' target='configImage18' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Search</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://www.stelladimokokorkus.com/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Search'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' target='configBlogSearch1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>click 2 Create SDK Blog ID.</h2>
<div class='widget-content'>
<a href='http://www.stelladimokokorkus.com/2014/08/fellow-blogvisitors-heres-how-to-get.html'>
<img alt='click 2 Create SDK Blog ID.' height='150' id='Image4_img' src='http://1.bp.blogspot.com/-WR7c1iHG29k/VF01wmQnC9I/AAAAAAABQRY/EzgBC0Kf9vE/s1600/images.jpeg' width='186'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Advertisement</h2>
<div class='widget-content'>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_205565']=__lxGc__['s']['_205565']||{'b':{}})['b']['_603789']={'i':__lxGc__.b++};
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Chronicles Of HOPE</h2>
<div class='widget-content'>
<a href='http://www.stelladimokokorkus.com/p/chronicles-of-hope.html'>
<img alt='Chronicles Of HOPE' height='136' id='Image6_img' src='http://2.bp.blogspot.com/-vgQjzEE4pG4/VMVOMX_Bj-I/AAAAAAABj44/vMqvl85taBo/s1600/images%2B%25281%2529.jpeg' width='236'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Advertisement...</h2>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dimokokorkusstella_sidebar-left-1_AdSense3_160x600_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3106657230933085"
     data-ad-slot="6486681962"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Anonymous Post Part 1</h2>
<div class='widget-content'>
<a href='http://www.stelladimokokorkus.com/2015/10/anonymous-post.html'>
<img alt='Anonymous Post Part 1' height='97' id='Image2_img' src='http://2.bp.blogspot.com/-oAph8FTH7i4/VjElelb4jYI/AAAAAAAC6kM/yApI2RCNW0M/s1600-r/images%2B%25282%2529.jpeg' width='146'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image19'>
<h2>Anonymous Post Part 2</h2>
<div class='widget-content'>
<a href='http://www.stelladimokokorkus.com/2015/10/anonymous-post-part-2.html'>
<img alt='Anonymous Post Part 2' height='97' id='Image19_img' src='http://3.bp.blogspot.com/-O-QkuuYP8NM/VjElvvXVwUI/AAAAAAAC6kY/8wRJDifO16M/s1600-r/images%2B%25282%2529.jpeg' width='146'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=Image&widgetId=Image19&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image19"));' target='configImage19' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.stelladimokokorkus.com/2017/06/actress-funke-akindele-and-hubby-jjc.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-a-MVOOAJU8k/WU-LyF1k1QI/AAAAAAAFHeU/POgcxyTImDI1F8TK0oi1UC0afyVQb7NsQCLcBGAs/s72-c/9504477470_www.LoadedBaze.Com.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.stelladimokokorkus.com/2017/06/actress-funke-akindele-and-hubby-jjc.html'>Actress Funke Akindele And Hubby JJC Skillz Are Pregnant? #Halleluyahchallenge</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.stelladimokokorkus.com/2017/06/chronicle-of-blog-visitor-narrative_27.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-wYfNsNHzhOs/WVAP2DqgioI/AAAAAAAFHik/FAr9ngzvBU0gWz-2GyAAtU_MTlYXOT4xgCLcBGAs/s72-c/narratives.jpeg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.stelladimokokorkus.com/2017/06/chronicle-of-blog-visitor-narrative_27.html'>Chronicle Of Blog Visitor Narrative..</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.stelladimokokorkus.com/2017/06/sdk-abuja-party-venue-earlier-today.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-4kLPGaeXT4o/WVJX6XJQpNI/AAAAAAAFH3M/azXc569aDXMRuCCqAGFkfZxrJ6upAJ5uwCLcBGAs/s72-c/IMG_20170627_122440.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.stelladimokokorkus.com/2017/06/sdk-abuja-party-venue-earlier-today.html'>SDK Abuja Party Venue Earlier Today.....</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.stelladimokokorkus.com/2017/06/saturday-laughs_24.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-PlazIB1BFz0/WUzzrQyIT0I/AAAAAAAFHKM/HT3--Aq7T4wBMZsz6z9Y9NMw7JhWq-sLgCLcBGAs/s72-c/1.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.stelladimokokorkus.com/2017/06/saturday-laughs_24.html'>Saturday Laughs...</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.stelladimokokorkus.com/2017/06/wife-of-notorious-kidnapper-evans-names.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-h9XmlRe_dsg/WUz7yMgmprI/AAAAAAAFHMo/Ma0iZmGH1TwQPOetLypk8FLy-_M3bjbwQCLcBGAs/s72-c/Boko-Haram-175.png' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.stelladimokokorkus.com/2017/06/wife-of-notorious-kidnapper-evans-names.html'>Wife Of Notorious Kidnapper Evans Names Bank Where All His Cash Is Hidden..</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.stelladimokokorkus.com/2017/06/chronicle-of-blog-visitor-narrative_26.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-wYfNsNHzhOs/WVAP2DqgioI/AAAAAAAFHik/FAr9ngzvBU0gWz-2GyAAtU_MTlYXOT4xgCLcBGAs/s72-c/narratives.jpeg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.stelladimokokorkus.com/2017/06/chronicle-of-blog-visitor-narrative_26.html'>Chronicle Of Blog Visitor Narrative</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.stelladimokokorkus.com/2017/06/sunday-laughs_25.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-be6pvn9hqm8/WU6yPUxHwoI/AAAAAAAFHYA/MLHybvhwTcc7i9AxNgs6SaKmoSPgoEIegCLcBGAs/s72-c/FB_IMG_1498283843758.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.stelladimokokorkus.com/2017/06/sunday-laughs_25.html'>Sunday Laughs</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.stelladimokokorkus.com/2017/06/sdk-abuja-blog-visitors-party-2017.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-ucb4x6NR064/WVNvrfTQdEI/AAAAAAAFIC4/rOaKhnPUe7sMmt6KxL5mlWUiJVLvjKTXQCLcBGAs/s72-c/IMG-20170627-WA026.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.stelladimokokorkus.com/2017/06/sdk-abuja-blog-visitors-party-2017.html'>SDK Abuja Blog Visitors Party 2017 -Photos</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.stelladimokokorkus.com/2017/06/wordless-post_26.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/--QQnP518XO8/WVDl0eDR3TI/AAAAAAAFHrc/pBPdkRUv2rgaKdxxugknmDqCmM77AXadACLcBGAs/s72-c/1%2B%25281%2529.JPG' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.stelladimokokorkus.com/2017/06/wordless-post_26.html'>Wordless Post</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.stelladimokokorkus.com/2017/06/divorce-rumour-trails-entertainment.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-Ww43zpYTawQ/WU82qjkgKgI/AAAAAAAFHaw/Yzq-9cufAQIbHil9b7PmHyfQZ5VIseWVACLcBGAs/s72-c/Nollywood-Movie-Awards-2014-Pulse.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.stelladimokokorkus.com/2017/06/divorce-rumour-trails-entertainment.html'>Divorce Rumour Trails Entertainment Couple Patrick And Ireti Doyle</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=StellaDimokoKorkus/GossipitOnlyHappensHere", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='StellaDimokoKorkus/GossipitOnlyHappensHere'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog Archive</h2>
<div class='widget-content'>
<div class='ltr' id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>Blog Archive</option>
<option value='http://www.stelladimokokorkus.com/2010/04/'>
Apr 2010 (24)</option>
<option value='http://www.stelladimokokorkus.com/2010/05/'>
May 2010 (25)</option>
<option value='http://www.stelladimokokorkus.com/2010/06/'>
Jun 2010 (8)</option>
<option value='http://www.stelladimokokorkus.com/2010/07/'>
Jul 2010 (12)</option>
<option value='http://www.stelladimokokorkus.com/2010/08/'>
Aug 2010 (18)</option>
<option value='http://www.stelladimokokorkus.com/2010/09/'>
Sep 2010 (19)</option>
<option value='http://www.stelladimokokorkus.com/2010/10/'>
Oct 2010 (29)</option>
<option value='http://www.stelladimokokorkus.com/2010/11/'>
Nov 2010 (30)</option>
<option value='http://www.stelladimokokorkus.com/2010/12/'>
Dec 2010 (18)</option>
<option value='http://www.stelladimokokorkus.com/2011/01/'>
Jan 2011 (13)</option>
<option value='http://www.stelladimokokorkus.com/2011/02/'>
Feb 2011 (21)</option>
<option value='http://www.stelladimokokorkus.com/2011/03/'>
Mar 2011 (23)</option>
<option value='http://www.stelladimokokorkus.com/2011/04/'>
Apr 2011 (19)</option>
<option value='http://www.stelladimokokorkus.com/2011/05/'>
May 2011 (32)</option>
<option value='http://www.stelladimokokorkus.com/2011/06/'>
Jun 2011 (37)</option>
<option value='http://www.stelladimokokorkus.com/2011/07/'>
Jul 2011 (46)</option>
<option value='http://www.stelladimokokorkus.com/2011/08/'>
Aug 2011 (26)</option>
<option value='http://www.stelladimokokorkus.com/2011/09/'>
Sep 2011 (12)</option>
<option value='http://www.stelladimokokorkus.com/2011/10/'>
Oct 2011 (15)</option>
<option value='http://www.stelladimokokorkus.com/2011/11/'>
Nov 2011 (17)</option>
<option value='http://www.stelladimokokorkus.com/2011/12/'>
Dec 2011 (7)</option>
<option value='http://www.stelladimokokorkus.com/2012/01/'>
Jan 2012 (18)</option>
<option value='http://www.stelladimokokorkus.com/2012/02/'>
Feb 2012 (4)</option>
<option value='http://www.stelladimokokorkus.com/2012/03/'>
Mar 2012 (12)</option>
<option value='http://www.stelladimokokorkus.com/2012/04/'>
Apr 2012 (18)</option>
<option value='http://www.stelladimokokorkus.com/2012/05/'>
May 2012 (10)</option>
<option value='http://www.stelladimokokorkus.com/2012/06/'>
Jun 2012 (21)</option>
<option value='http://www.stelladimokokorkus.com/2012/07/'>
Jul 2012 (8)</option>
<option value='http://www.stelladimokokorkus.com/2012/08/'>
Aug 2012 (15)</option>
<option value='http://www.stelladimokokorkus.com/2012/09/'>
Sep 2012 (7)</option>
<option value='http://www.stelladimokokorkus.com/2012/10/'>
Oct 2012 (18)</option>
<option value='http://www.stelladimokokorkus.com/2012/11/'>
Nov 2012 (20)</option>
<option value='http://www.stelladimokokorkus.com/2012/12/'>
Dec 2012 (10)</option>
<option value='http://www.stelladimokokorkus.com/2013/01/'>
Jan 2013 (58)</option>
<option value='http://www.stelladimokokorkus.com/2013/02/'>
Feb 2013 (59)</option>
<option value='http://www.stelladimokokorkus.com/2013/03/'>
Mar 2013 (60)</option>
<option value='http://www.stelladimokokorkus.com/2013/04/'>
Apr 2013 (98)</option>
<option value='http://www.stelladimokokorkus.com/2013/05/'>
May 2013 (136)</option>
<option value='http://www.stelladimokokorkus.com/2013/06/'>
Jun 2013 (205)</option>
<option value='http://www.stelladimokokorkus.com/2013/07/'>
Jul 2013 (294)</option>
<option value='http://www.stelladimokokorkus.com/2013/08/'>
Aug 2013 (354)</option>
<option value='http://www.stelladimokokorkus.com/2013/09/'>
Sep 2013 (363)</option>
<option value='http://www.stelladimokokorkus.com/2013/10/'>
Oct 2013 (348)</option>
<option value='http://www.stelladimokokorkus.com/2013/11/'>
Nov 2013 (374)</option>
<option value='http://www.stelladimokokorkus.com/2013/12/'>
Dec 2013 (444)</option>
<option value='http://www.stelladimokokorkus.com/2014/01/'>
Jan 2014 (547)</option>
<option value='http://www.stelladimokokorkus.com/2014/02/'>
Feb 2014 (481)</option>
<option value='http://www.stelladimokokorkus.com/2014/03/'>
Mar 2014 (528)</option>
<option value='http://www.stelladimokokorkus.com/2014/04/'>
Apr 2014 (528)</option>
<option value='http://www.stelladimokokorkus.com/2014/05/'>
May 2014 (471)</option>
<option value='http://www.stelladimokokorkus.com/2014/06/'>
Jun 2014 (408)</option>
<option value='http://www.stelladimokokorkus.com/2014/07/'>
Jul 2014 (472)</option>
<option value='http://www.stelladimokokorkus.com/2014/08/'>
Aug 2014 (523)</option>
<option value='http://www.stelladimokokorkus.com/2014/09/'>
Sep 2014 (443)</option>
<option value='http://www.stelladimokokorkus.com/2014/10/'>
Oct 2014 (472)</option>
<option value='http://www.stelladimokokorkus.com/2014/11/'>
Nov 2014 (497)</option>
<option value='http://www.stelladimokokorkus.com/2014/12/'>
Dec 2014 (542)</option>
<option value='http://www.stelladimokokorkus.com/2015/01/'>
Jan 2015 (571)</option>
<option value='http://www.stelladimokokorkus.com/2015/02/'>
Feb 2015 (539)</option>
<option value='http://www.stelladimokokorkus.com/2015/03/'>
Mar 2015 (595)</option>
<option value='http://www.stelladimokokorkus.com/2015/04/'>
Apr 2015 (668)</option>
<option value='http://www.stelladimokokorkus.com/2015/05/'>
May 2015 (680)</option>
<option value='http://www.stelladimokokorkus.com/2015/06/'>
Jun 2015 (673)</option>
<option value='http://www.stelladimokokorkus.com/2015/07/'>
Jul 2015 (728)</option>
<option value='http://www.stelladimokokorkus.com/2015/08/'>
Aug 2015 (803)</option>
<option value='http://www.stelladimokokorkus.com/2015/09/'>
Sep 2015 (927)</option>
<option value='http://www.stelladimokokorkus.com/2015/10/'>
Oct 2015 (929)</option>
<option value='http://www.stelladimokokorkus.com/2015/11/'>
Nov 2015 (811)</option>
<option value='http://www.stelladimokokorkus.com/2015/12/'>
Dec 2015 (886)</option>
<option value='http://www.stelladimokokorkus.com/2016/01/'>
Jan 2016 (1026)</option>
<option value='http://www.stelladimokokorkus.com/2016/02/'>
Feb 2016 (996)</option>
<option value='http://www.stelladimokokorkus.com/2016/03/'>
Mar 2016 (1054)</option>
<option value='http://www.stelladimokokorkus.com/2016/04/'>
Apr 2016 (989)</option>
<option value='http://www.stelladimokokorkus.com/2016/05/'>
May 2016 (1182)</option>
<option value='http://www.stelladimokokorkus.com/2016/06/'>
Jun 2016 (1156)</option>
<option value='http://www.stelladimokokorkus.com/2016/07/'>
Jul 2016 (1076)</option>
<option value='http://www.stelladimokokorkus.com/2016/08/'>
Aug 2016 (1172)</option>
<option value='http://www.stelladimokokorkus.com/2016/09/'>
Sep 2016 (1107)</option>
<option value='http://www.stelladimokokorkus.com/2016/10/'>
Oct 2016 (1044)</option>
<option value='http://www.stelladimokokorkus.com/2016/11/'>
Nov 2016 (940)</option>
<option value='http://www.stelladimokokorkus.com/2016/12/'>
Dec 2016 (923)</option>
<option value='http://www.stelladimokokorkus.com/2017/01/'>
Jan 2017 (1011)</option>
<option value='http://www.stelladimokokorkus.com/2017/02/'>
Feb 2017 (852)</option>
<option value='http://www.stelladimokokorkus.com/2017/03/'>
Mar 2017 (979)</option>
<option value='http://www.stelladimokokorkus.com/2017/04/'>
Apr 2017 (959)</option>
<option value='http://www.stelladimokokorkus.com/2017/05/'>
May 2017 (957)</option>
<option value='http://www.stelladimokokorkus.com/2017/06/'>
Jun 2017 (931)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Gadget' data-version='1' id='Gadget1'>
There was an error in this gadget
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=Gadget&widgetId=Gadget1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Gadget1"));' target='configGadget1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Domestic Violence Diary-1(click)</h2>
<div class='widget-content'>
<a href='http://www.stelladimokokorkus.com/2013/05/domestic-violence-dairy.html'>
<img alt='Domestic Violence Diary-1(click)' height='157' id='Image7_img' src='http://2.bp.blogspot.com/-sswuwZ_36i0/UbYt4SUcD5I/AAAAAAAAGcs/5qrh0_tHuUI/s260/images.jpg' width='106'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Domestic Violence Diary-2(click)</h2>
<div class='widget-content'>
<a href='http://www.stelladimokokorkus.com/2013/05/domestic-violence-diary-part-2.html'>
<img alt='Domestic Violence Diary-2(click)' height='157' id='Image9_img' src='http://1.bp.blogspot.com/-_Qor-ZtYh7c/UbYv2KlEr8I/AAAAAAAAGdI/k7E7HgU0Hts/s260/images.jpg' width='106'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' target='configImage9' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>Domestic Violence Diary-3(click)</h2>
<div class='widget-content'>
<a href='http://www.stelladimokokorkus.com/2013/06/domestic-violence-diary-3.html'>
<img alt='Domestic Violence Diary-3(click)' height='158' id='Image8_img' src='http://4.bp.blogspot.com/-N6XKfdnKFvk/UdZr8FFTAyI/AAAAAAAAG5Q/-CEjX0-83Mk/s240/images.jpg' width='106'/>
</a>
<br/>
<span class='caption'>Domestic Violence Diary-3(click)</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' target='configImage8' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'>
<div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<span id="siteseal"><script async type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=UBnfJiWs0iJyF2E4XrdBNceKItr2KScFG4atmqf8wJiOGkd1LYvLVNuvkJJh"></script></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>Advertisement</h2>
<div class='widget-content'>
<img alt='Advertisement' height='100' id='Image10_img' src='http://2.bp.blogspot.com/-Do8H5t_pYzA/WT0a-JWSD1I/AAAAAAAFFPQ/C_mXXwQESzAzCbXh2tV1JECiUv4UWAb8ACK4B/s1600/unnamed%2B%25289%2529.jpg' width='800'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=Image&widgetId=Image10&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' target='configImage10' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>Advertisement</h2>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- advertisement -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3106657230933085"
     data-ad-slot="7556097969"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=352385313518803988&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot no-items section' id='footer-3'></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/262367785-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>